Correct PHP Weakrefs Errors

I have compiled PHP and I am experiencing errors with weakrefs:

01.04 09:58:31 [Server] INFO Module compiled with build ID=API20170718,NTS

01.04 09:58:31 [Server] INFO PHP compiled with build ID=API20170718,TS

I need help fixing these errors.

Leave a Reply